Docker-in-Docker (DinD) capabilities of public runners deactivated. More info

Commit 3a9980e7 authored by LE GAC Renaud's avatar LE GAC Renaud
Browse files

Update CHANGELOG

parent 17c3e7d8
--------------------------------- CHANGELOG ---------------------------------- --------------------------------- CHANGELOG ----------------------------------
HEAD HEAD
- Require plugin_dbui 0.9.0 or higher.
- Change the javascript namespaces to Dbui and Limbra.
0.9.5.4 (Jun 2016) 0.9.5.4 (Jun 2016)
- Move to web2py 2.14.6, matplotlib 1.5.1 and pandas 0.18.1. - Move to web2py 2.14.6, matplotlib 1.5.1 and pandas 0.18.1.
The last version of web2py 2.14.6 requires plugin_dbui 0.8.3 or higher. The last version of web2py 2.14.6 requires plugin_dbui 0.8.3 or higher.
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment