Release 0.9.5.5
  • Require plugin_dbui 0.9.0 or higher.
  • Change javaScript namespaces from App to Dbui and Trp to Limbra.
  • Add the author criteria in metrics and graphs selectors.