Commit d3e25255 authored by LANORE Vincent's avatar LANORE Vincent
Browse files

Update README.md

parent d3a33de7
......@@ -12,7 +12,7 @@ opam --version
To install `ocaml` and `opam`: https://ocaml.org/docs/install.fr.html
```
sudo apt-get install opam ocaml m4 zlib
sudo apt-get install opam ocaml m4 zlib1g-dev
opam init
eval "$(opam config env)"
opam switch 4.06.1
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment