Release 1.0.0
  • First release running with python 3.
  • Require python 3.7, web2py 2.18.3, matplotlib 3.1.1, pandas 0.25.2 or above.
  • Require plugin_dbui 1.0 or above
  • Update to building tools w2pext/utilities release 1.0