requirements-lite 5.08 KB