Docker-in-Docker (DinD) capabilities of public runners deactivated. More info

Release 0.8.3
  • Migrate to web2py 2.14.6 and pyDAL 16.03.
  • Update build_version to run third party tools via a docker container.
  • Release require web2py 2.14 of higher due to changes in pyDAL.