requirements-lite.generic 5.19 KB